XDoclet 1.0 needs Ant 1.4

XDoclet 1.0 needs Ant 1.4.
It wan't stated in the docs. So make sure you run it with newly released Ant 1.4, not Ant 1.3.

The XDoclet Team.

Posted by Ara Abrahamian 2001-09-22