you changed the python version to 2.1 which should be 2.1.0 like it was


On Mon, Oct 14, 2013 at 8:51 AM, Scotty Roscoe <scottyroscoe@yahoo.com> wrote:
 *addon -   plugin.video.rt
 *version - v1.7.0
 *url - https://github.com/learningit/plugin.video.rt
 *revision - 45d42e3870fc687dbc8d178faca5c608c5487828
 *branch - master
 *xbmc version - frodo/gotham




------------------------------------------------------------------------------
October Webinars: Code for Performance
Free Intel webinars can help you accelerate application performance.
Explore tips for MPI, OpenMP, advanced profiling, and more. Get the most from
the latest Intel processors and coprocessors. See abstracts and register >
http://pubads.g.doubleclick.net/gampad/clk?id=60134071&iu=/4140/ostg.clktrk
_______________________________________________
Xbmc-addons mailing list
Xbmc-addons@lists.sourceforge.net
https://lists.sourceforge.net/lists/listinfo/xbmc-addons



--
regards,
Martijn Kaijser
Team XBMC