[Wxcam-users] libxvid4 and libxvid4-dev incompatible with Ubuntu since 2:1.3.2-9ubuntu1 and rename to libxvid and libxvid-dev


Thread view