Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#1 Support for Eclipse 3.0RC3

open
nobody
5
2004-06-23
2004-06-23
Anonymous
No

Is the WSDL2Java able to work with Eclipse 3.0RC3?

Discussion

  • Logged In: NO

    i cant, it seems like the plugin features needed.
    others?