Whirlwind / News: Recent posts

We're live!

Hi,

Just a quick note to say that the process of open-sourcing has finally begun.

If you're a developer, you'll need Eclipse 3.4 with the AspectJ Developer Tools (AJDT).

Watch this space and the documentation for some "HOW TO" info, and do get in touch with us via www.whirlwindmatch.com if you're in a hurry.

Cheers,

Neale

Posted by neale 2008-09-27