Hi !
 
I've just downloaded the new webware-version and it seems to me, that the "mod_webkit"-Adapter is
missing. Did I miss something (e.g. it is kind of depricated) or is it just missing ?
 
so long,
 
Christian