Compatability with PostgreSQL 8.4

Help
b2b techie
2009-08-18
2013-04-08
  • b2b techie
    b2b techie
    2009-08-18

    Hi All,

    Is webswell connect compatable with postgreSQL 8.4?