#69 can't install on AIX5.3

open
nobody
None
5
2007-06-15
2007-06-15
Anonymous
No

After initiate install via web-gui, the message appeared:

error: failed dependencies:
/bin/rm is needed by webmin-1.350-1
/bin/rm is needed by webmin-1.350-1

and no UPDATE is possible

Discussion

  • Frank Monien
    Frank Monien
    2007-11-14

    Logged In: YES
    user_id=1937179
    Originator: NO

    the same now with webmin-1.380-1.noarch.rpm