Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#33 Fix: errors compiling on newer systems

open
nobody
None
5
2012-10-04
2012-10-04
Kevin
No

This patch fixes compile errors I was having with recent versions of gcc (4.7.1) and wxgtk (2.8.12.1)

Discussion

  • Kevin
    Kevin
    2012-10-04

    Patch to fix compile errors on newer systems

     
    Attachments