#4 phpMyAdmin 2.10.0.2, PHP 4.4.6, mysql 5.0.37

closed
nobody
None
5
2007-03-30
2007-03-25
Anonymous
No

It would be great to upgrade to those versions :)

A lot of bugs have been fixed, especially the one in PHP 4.4.5 that made crashes when sessions and globals vars were used together.

Discussion

  • romain bourdon
    romain bourdon
    2007-03-30

    • status: open --> closed
     
  • romain bourdon
    romain bourdon
    2007-03-30

    Logged In: YES
    user_id=981422
    Originator: NO

    will come soon...