#17 automated wampserver installer

open
nobody
None
5
2014-06-23
2014-06-23
No

An automated wampserver installer , should be very usefull.
For example, i have installed in windows 7 64bit pc the latest wampserver version. For some reasons, i need to downgrade php. So i installed php5.1.0. After having set the new php and having restart the wamp server, when i switch to the php 5.1.0 i get an error message for not compatible versions of php and apache. The problem is that i must serach and find the appropriate solution

Discussion