#1 Package de la prochaine release

open
nobody
None
5
2006-08-18
2006-08-18
bagu
No

Est-il possible d'inclure dans la prochaine version de
wamp :
-Apache 2.0.59
-Mysql 5.0.24
-Php 5.1.5
-Eaccelerator CVS260 (fonctionnelle à 100%)
-Mysql PHP connector 5.0.22

Merci

Discussion