ximple-dev_csharp .Net 4.0

Help
Anonymous
2012-05-27
2013-05-15

  • Anonymous
    2012-05-27

    The C# project (ximple-dev_csharp) version 2.5 is build using .Net 4.0. Why is there only a .Net 4.0 release, and not a .Net 2.0?

    Have downloaded the source code and build my own .Net 2.0 .dll, but would prefer a prebuild version.

    monze2

     
  • jimmy zhang
    jimmy zhang
    2012-09-29

    ok, will keep that in mind for upcoming releases…