Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

V1.6.0 on Eclispe 3.0

akv_06
2006-09-05
2013-04-24
  • akv_06
    akv_06
    2006-09-05

    Does any one have/had any issues working with version 1.6.0 plugin on IBM's rational application developer tool or on eclispe 3.0 platform ? We are looking for information like the bugs found or any known issues.