Eclipse 3.4 or 3.5

2009-05-20
2013-04-24
  • When the version for Eclipse 3.4 or 3.5 will come?

    MfG
    Mik

     
    • Wayne Uroda
      Wayne Uroda
      2009-08-11

      Looks to me like there hasn't been any development work on this project since 2007 (last CVS commit). Very sad. was looking forward to having VSS in 3.5 Galileo.

       
  • Dave Rager
    Dave Rager
    2009-09-18

    I've just installed this into Ganymede (3.4) yesterday and it seems to be working OK. The 1.6.2 version of the plugin that is… If I run into any serious issues, I'll be back to post a followup.

     
  • jlvila
    jlvila
    2009-12-14

    I have just try with 3.5 Galileo and it seems to work correctly.