--- a/trunk/doc/os_os2.txt
+++ b/trunk/doc/os_os2.txt
@@ -36,7 +36,7 @@
 预 备 条 件
 
 要执行 Vim,你需要 emx 运行环境 (至少 rev. 0.9b)。这可以如下得到 (可以询问
-Archie): 
+Archie):
 
     emxrt.zip     emx 运行包