Eclipse 3.0

Help
2011-08-27
2013-04-11
  • Does the plugin works with Eclipse 3.0 M6?

    Starting with version 1.0.3 Eclipse 3.x is required. Version 1.0.3 is tested with Eclipse 3.6.2 (Helios).