Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#32 @version shows as Requirements

open
nobody
None
5
2006-06-15
2006-06-15
Anonymous
No

If I use @version in a class module in VB is shows in
the Requirements section in the documentation. If I
use the new @require parameter it shows in the same
place.

Discussion

  • Logged In: NO

    Found a compatibility section in the options to use Version
    as Requirements