Re: [uml-user] trying to run uml guests on the latest fedora7 (2.6.20-2925.9.fc7xen) or centos 5 (2.6.18-8.1.4.el5xen) xen kernels


Thread view