Suggest upgrade wget to 1.9.X

2005-03-10
2013-04-24
  • Karl Palsson
    Karl Palsson
    2005-03-10

    Fixes all the %20 type problems with wget 1.8.2 in the current distro.

    Cheers,
    Karl P