WineT-0.1 Removed

A lot of errors was founded in this early version, the source is removed, need some code cleance. This version that's allready downloaded by ppl, may partialy work with --disable-opengl --enable-sdl (need to install libSDL 1.2.x). Sorry, I hope that this problem will be cleared soon.

Posted by Stefan Ilivanov 2002-07-10