windows

Help
2006-12-16
2013-09-18
  • can someone build a windows binary? i haven't been able to get past this
    checking for gtk+-2.0 >= 2.4.0... Package gtk+-2.0 was not found in the pkg-conf
    No package 'gtk+-2.0' foundronment variablening `gtk+-2.0.pc'
    configure: error: Library requirements (gtk+-2.0 >= 2.4.0) not met; consider adj
    usting the PKG_CONFIG_PATH environment variable if your libraries are in a nonst
    andard prefix so pkg-config can find them.

     
  • Thank you for the report :)

    A new version of TilEm was released since this old message.