[Swig-devel] Patch: compatibility with recent Ocaml versions


Thread view