[Swig-user] Compilation errors when using Perl 5.8 headers, to upgrade the module from 5.6.1


Thread view