StrutsTestCase v2.1.3 Released!

StrutsTestCase for JUnit - release 2.1.3

This is a point release to add support for Struts 1.2 and the Servlet 2.4 API.

The StrutsTestCase library is available as three distinct
releases supporting the 2.2, 2.3, and 2.4 versions of the
Servlet specification, and the 1.2 version of the Struts
Framework. PLEASE NOTE that StrutsTestCase no longer supports
the Struts 1.0 release.

Deryl Seale

Posted by Deryl Seale 2004-10-31