Openwall, gr8security, and StJude

After working with a couple people who were having serious OOps issues with the modules,
we have determined that the Openwall patches,
grate security, and the StJude modules are not
compatable at this time.

In the coming month, I will be releasing a
update that will detect these conflicts,
and hopefully will be able to accomidate
the other security patches.

Posted by Tim Lawless 2001-12-01