Learn how easy it is to sync an existing GitHub or Google Code repo to a SourceForge project! See Demo

Close

#2 Claims it cannont install server on XP

open
nobody
5
2012-07-18
2004-08-01
Anonymous
No

I just upgraded to the new (3.8p1) version, and when it
installs, it claims it cn't install the server version
unless I'm running NT or 2000. (I'm running XP Pro,
SP1) I've been running 3.7 on this machine for several
months now, with the server part installed, so I 'm
curious as to why it says this.

Michael
security@american.edu

Discussion

  • Logged In: NO

    I just installed/the newest release/ the server part on
    Win Xp SP2 with no error message.

     


Anonymous


Cancel   Add attachments