#221 HTML_Mail

change_passwd
closed-invalid
None
5
2014-06-14
2014-06-13
Clovis Tristao
No

Hi,

I'm trying to configure the plugin, but it is not working. I would use the
FCKEditor, when I click the compose Plain Text appears.
What am I doing wrong, I followed the tips INSTALL that comes with the
plugin.

I'm using:

SquirrelMail version:1.4.22
Config file version:1.4.0
Config file last modified:*13 June 2014 01:58:58

HTML_Mail: 2.3-1.4

PHP: 5.5.5

*Thanks a lot,

Clóvis

Discussion

    • status: open --> closed-invalid