[Squirrel-sql-develop] 1.5 now required


Thread view