Hello!

I have read that Squirrel requirers jdbc2 and that jdbc2 are deprecreated in IBM DB2 9.5.
Is there an update to Squirrel so that I can continue using Squirrel. I am now using SQuirrel + IBM DB2 8.2.

Regards

Christina