Re: [Sqlalchemy-tickets] [sqlalchemy] #1781: [0.6.0] can't build C extensions on python 2.4?


Thread view