[Soprano-announce] Do NOT use Soprano 2.7.1 or 2.6.1


Thread view