#29 Make it possible to compile with earlier versions the 2000

open
nobody
None
5
2004-10-26
2004-10-26
Thomas Hansen
No

(e.g. the MessageBox enums can only be used in 2000 or
more)

Discussion