On Thu, Jul 26, 2012 at 7:15 PM, Alex Samorukov <ml@os2.kiev.ua> wrote:
5.38 is VERY old. Use something recent.


Alex,

is there a recent binary package available for CentOS 5.8?

Regards

Kaushal