#3 Autoconf and LMS1xx bug

open
nobody
None
5
2011-07-13
2011-07-13
David Hodo
No

I found two problems in the latest subversion head. One is that aclocal produces an error when using versions newer than 1.7. Another is that there is a missing include <cstdio> in SickLMS1xx.hh. A patch file is attached.

Discussion