JVM's supported = 1.4 (but soon backwards compatible)

We will be creating other releases that support different JVMs and earlier JDKs (1.3). These version will not support all features, but will still function as needed.

Posted by Charles McCann 2003-01-18