Work at SourceForge, help us to make it a better place! We have an immediate need for a Support Technician in our San Francisco or Denver office.

Close

#100 Cant execute rpm

closed-wont-fix
None
1
2001-02-10
2001-02-06
Anonymous
No

libguile.so.4 is needed by screem-0.3.0-1
libreadline.so.3 is needed by screem-0.3.0-1

im using mandrake 7.2. where the hell do i get these files ?

Discussion

  • David A Knight
    David A Knight
    2001-02-10

    • priority: 5 --> 1
    • assigned_to: nobody --> davek
    • status: open --> open-wont-fix
     
  • David A Knight
    David A Knight
    2001-02-10

    Don't install the RPM from screem.org or the sourceforge project page with Mandrake. There is a proper Mandrake RPM available in Mandrake 7.2. Locate and install that one instead.

     
  • David A Knight
    David A Knight
    2001-02-10

    Don't install the RPM from screem.org or the sourceforge project page with Mandrake. There is a proper Mandrake RPM available in Mandrake 7.2. Locate and install that one instead.

     
  • David A Knight
    David A Knight
    2001-02-10

    • status: open-wont-fix --> closed-wont-fix