#219 incomplete tarball for scim_1.4.10.tar.gz

closed
James Su
5
2011-08-08
2011-06-10
OBATA Akio
No

scim_1.4.10.tar.gz is missing files created with ./bootstrap.
It is not match to INSTALL document.

Additionally, tarball name should be scim-1.4.10.tar.gz,
because it is differ than other's naming scheme.

Discussion

  • OBATA Akio
    OBATA Akio
    2011-08-08

    • status: open --> closed
     
  • OBATA Akio
    OBATA Akio
    2011-08-08

    1.4.11 release tarball fixes issues.