Re: [Scigraphica-devel] error with gtk+-2.8.19


Thread view