Hi all,

Others have had the same issue, without success:

http://www.mail-archive.com/schrodinger-devel@lists.sourceforge.net/msg00072.html

I'm trying to compile Shro on Mac OS 10.5.6. It rightly asks for LIBOIL 0.3 or higher as expected. I ./configure, make, & make install LIBOIL successfully, but Shro still complains about a lack of LIBOIL.

Shro can't find where LIBOIL has been installed - can anyone help me tell shro where LIBOIL is installed?

Thanks,

Firas