The Sajber Jukebox / News: Recent posts

1.09 with LIRC support released

It should compile with glibc 2.x and egcs 1.1.2 (not tested with gcc >= 2.95, but the last version of original author only compiled on libc5 systems so this is an improvement ;) and has LIRC support thanks to Pablo d'Angelo.

Posted by Nerijus Baliūnas 2001-04-01