Re: [ruby-gnome2-devel-en] rg2 0.15.0 and memory corruption


View entire thread