Re: [ruby-gnome2-devel-en] Make libgda binding compile with libgda 1.3


View entire thread