Re: [ruby-gnome2-devel-en] BUG: 'require "gtk2"' + unbounded recursion => segfault


View entire thread