[ruby-gnome2-devel-en] Visual Ruby install error


Thread view