Re: [ruby-gnome2-devel-en] cannot use files created with glade 3.10


Thread view