Re: [ruby-gnome2-devel-en] Recent Ruby: 'depend' files must be changed


Thread view