Re: [ruby-gnome2-devel-en] invalid version of pango for 0.90.6 andlater on new build


Thread view