Re: [ruby-gnome2-devel-en] problem with mkmf-gnome2.rb in 0.17.0-rc1


Thread view