[ruby-gnome2-devel-en] Compiling latest ruby-gnome2 with latest ruby 1.9 - missing rb_thread_t


View entire thread